Resuelto

Problema al crear proyecto Bizagi Studio

Buenos días,

Al crear un proyecto en Bizagi Studio me genera el el error del al imagen adjunta.

Mi ambiente es el siguiente:

  • -Windows 10
  • -SI: de 64 bits
  • -SQL Express 2014
  • -Versión del Bizagi 10.7

Un saludo y espero que me podrías ayudar.

Gracias.

Archivos: Problema.PNG

Comentarios (13)

photo
1

, he instalado tanto el modeler con el bizagi studio

aparentemente sin ningún inconveniente, pero al ejecutar el workflow pasa lo

siguiente, se queda ahí y no avanza. adjunto archivo

photo
1

Estimada Olga,

El problema se debe a que debe tener instalado el servicio de IIS. Recuerde que Bizagi Studio además de modelar y automatizar modelos, de ejecuta en la Web.

Por favor siga el siguiente articulo para configurar correctamente su IIS: http://help.bizagi.com/bpmsuite/es/index.html?prerequisites_iis.htm

Saludos

photo
1

Buen día señor Juan.

El windows de mi pc es 8.1, he instalado sql server Managemente 2014 studio, la conexión con bizagi en la instalación es vía sql server, usuario sa y su respectivo password. Toda la instalación está correcta pero cuando ejecuto bizagi me envía ventana con errores en archivo adjunto. Agradezco su orientación y respuesta.

photo
1

Estimado Ernesto,

Como mencione en el post anterior. El problema se debe a que no esta correctamente instalado el IIS: http://help.bizagi.com/bpm-suite/es/index.html?prerequisites_iis.htm

Saludos

photo
1

hola Juan

Tengo el mismo problemas y aun revisando lo de IIS el cual esta funcionando correctamente, PERO no logro solucionar el error de no generar el proyecto

photo