Resuelto

Simulación no compatible con bpmn 2.0

Hola

Estoy teniendo un problema en el momento de ejecutar la simulación, me aparece un mensaje que dice modelo no compatible con bpmn 2.0, sin embargo, el modelo idealmente lo estoy corriendo para 30 días (y es cuando sale el error), sin embargo si lo bajo a menos de 7 días, corre sin problemas.

Agradezco ayuda sobre el tema, trate de adjuntar el archivo pero me dice formato incompatible.

Gracias

Laura g.

Comentarios (3)

photo
1

Imagen del error

photo
1

Estimada Laura,

El problema se debe a que el modelo esta obteniendo valores negativos. Por ello, cuando lo corre en 7 días funciona sin problemas pero cuando lo corre en 30 días falla. Para dar solución, Por lo tanto debe modificar de Distribución Normal a Distribución Normal Truncada y en valor mínimo, ingresar el valor 0.

Saludos

photo
1

Buenas noches;

Por favor me puede indicar donde realizo el cambio de Distribución Normal a Distribución Normal Truncada