Resueltas

No se puede abrir el modelo. fue creado con una version más reciente de bizagi process modeler

Estimados

Estoy tratando de importar una plantilla desde Process Xchange pero al intentarlo me envía el siguiente mensaje:

"No se puede abrir el modelo. fue creado con una version más reciente de bizagi process modeler"

Como puedo resolver este incidente.

Muchas Gracias

photo
0

Estimado Jonathan,

Con el fin de poder ayudarlo a resolver su pregunta, queremos conocer la versión actual de Bizagi Modeler. De igual forma queremos conocer como ha exportado el modelo desde la aplicación:Process Xchange.

Quedamos atentos,

Saludos

photo
0

Estimado Juan

Muchas gracias por su respuesta, le adjunto imágenes mostrando la versión del modeler y de la suite, lo que pretendo es cargar un proceso de los que ya tienen en la Central de Procesos y es en esa acción que me indica el sistema que no hay compatibilidad (adjunto imagen del proceso que quiero descargar e implementar).

Saludos y Gracias

photo
0

Estimado Jonathan,

Por favor, abra su proceso en Bizagi Modeler y de clic en la opción Ejecutar Workflow de acuerdo a la siguiente imagen:

hmfile_hash_c249e89d

Para mayor información: ejecucion_de_procesos

Saludos