En Revisión

NO PUEDO INSTALAR BIZAGI =( AYUDAA

Buenas Tardes,

He estado tratando de instalar el bizagi modeler y me sale el error de "Se puede haber producido un error en la instalación de Microsoft. NET Framework 4.6.1 Full_PM". Intenté desinstalando e instalando varias veces y aún nada. También probé con la versión de 32 bits y nada. Realicé los ajustes de la configuración del IISy nada. Por favor necesito utilizar el programa. Muchas Gracias

Comentarios (1)

photo
1

Estimada Vanessa,

De acuerdo a lo que menciona, debe seguir los siguientes requerimientos mínimos de sistema: http://help.bizagi.com/bpm-suite/es/index.html?sysreqs_net_dev.htm

En cuanto a los comentarios en el foro, por favor, tenga en cuenta que este foro se centra en tratar específicamente temas del Modelador de Procesos Bizagi y sus características, bugs, comentarios o ideas sugeridas.

Apreciamos plenamente las observaciones publicadas y comentarios. Sin embargo, le pedimos que por favor comparta sus mensajes sobre el Bizagi BPM Suite en su propio foro dedicado (en http://feedback.bizagi.com/suite/es/), donde se puede ver y se trata de toda la comunidad BPM Suite y expertos.

Este post se eliminará. Gracias por su esfuerzo y comprensión.

Los comentarios han sido bloqueados en esta página