En progreso

Error Loading Model

Buen dia,

Estoy teniendo problemas para grabar un archivo. Me arroja el siguiente mensaje de error. Anexo imagen.

Alguien puede auxiliarme?

No quiero perder mi archivo.

De antemano, Gracias.

Comentarios (5)

photo
1

saludos, lo que el mensaje te dice es que el archivo ya existe, intenta almacenarlo en una carpeta completamente diferente o en una dirección diferente ejemplo una llave maya

photo
1

Estimada Cecilia,

Queremos ayudarte a resolver este inconveniente, sin embargo, el problema no es claro y necesitamos mas información al respecto.

Por favor ayúdanos a aclarar la siguiente información:

1. ¿En dónde ocurre este escenario?

2. ¿Cómo está "grabando" su archivo?

3. La información que nos da es ambigua ya que el título muestra que el error es cargando el modelo pero en la descripción que nos da dice se le presenta un error grabando.

4. ¿Ya has intentado cambiar el archivo de nombre y/o cambiar la ruta del archivo?

Esperamos una respuesta de tu parte.

Saludos cordiales.

photo
1

Buen día, gusto ensaludarle.

Tengo una semana tratando de bajar el software.

Llega a un 75% y luego da un Error<: Error de Red

Archivos: bizagi.png
photo
1

Estimada Dely,

Gusto en saludarte también. Nos puedes confirmar por favor la siguiente información:

1. ¿Estás tratando de descargar el software solamente desde Chrome o ya intentaste con otros navegadores?

2. Te recomendamos reiniciar (hacer un refresh de tu navegador) la configuración predeterminada de tu navegador.

3. Te recomendamos de igual manera reiniciar físicamente la red (reiniciar el modem que provee la conexión).

Después de esto puedes intentar realizar la descarga nuevamente.

Cordial saludo.

photo
2

Buenas tardes, gusto en saludarles.

Gracias, ya me hicieron el favor en una Empresa.

Quizás es la conexión de Netuno aqui en Vzla.

Gracias por su servicio y rápida respuesta.

saludos