Resuelto

Error al importar archivos BPMN en la versión 3.1.0.011 - Archivos generados en ARIS 9.7

Estimados,

Intenté importar dos archivos BPMN creados desde ARIS 9.7 para Bizagi Modeler versión 3.1.0.011 pero me sale un mensaje de error ( adjunto ).

Muchas gracias

Cristopher Soeiro

Comentarios (2)

photo
1

Estimado Cristopher,

Queremos conocer si la aplicación ARIS 9.7 exporta sus modelos en el estándar BPMN 2.0. De igual forma, nos gustaría revisar cada uno de ellos para reproducir el incidente.

Por favor, enviar una copia de estos modelos a modeler@bizagi.com. Estos serán confidenciales y serán eliminados una vez ya no se requieran.

Quedamos atentos

photo
1

Estimado Cristopher,

Muchas gracias por la información enviada. El problema ha sido solucionado con éxito. Por favor aplique el siguiente FIX de acuerdo a las instrucciones: https://bizagi.sharefile.com/d-s3d9821556a148d69

Saludos