En progreso

Bizagi Modeler No responde

Buenos Días

Solicitamos la colaboración de ustedes con el fin de indagar sobre las fallas recurrentes con el aplicativo Bizagi Modeler V 3.2. Se presentan inconvenientes al momento de estar trabajando dentro de la aplicación. Al momento de realizar los dibujos o diagramas el aplicativo queda en la barra literal superior como " No responde “. Se validan recursos de maquina con capacidad Core i5 y 8 GB de Ram. Se realiza seguimiento contante en el administrador de Tarea y se evidencia un consumo mínimo del 40 % de memoria y 2 % de CPU descartando cualquier inconveniente físico de máquina. Es importante aclarar que este APP está corriendo en un SO Windows 10. Se realizan pruebas en otra máquina y persiste la misma falla.

"En cada momento la aplicación informa " No responde "

Agradezco su pronta ayuda.

Gracias

Comentarios (1)

photo
1

Hola Sebastián,

Es posible que la herramienta no haya quedado instalada correctamente, es decir al 100% de un funcionamiento óptimo y perfecto debido a alguna interrupción durante el proceso de instalación. Con el fin de corregir estas molestias que está experimentando, por favor siga las dos siguientes recomendaciones:

1. Ejecute los pasos que se encuentran en este artículo: http://kb.bizagi.com/Knowledgebase/Failing-to-launch-Modeler-after-a-fresh-installation?Keywords=fresh+

2. Descargue e instale la última versión (v 3.3) de Bizagi Modeler, disponible aquí: https://www.bizagi.com/es/productos/bpm-suite/modeler

Espero que con esto su problema de performance se resuelva.

¡Saludos cordiales!