Known

The simulation has failed. Please ensure that your model is comlplaint to BPMN2.0".

my process, a very simple one can't run on simulation. it's declare that "The simulation has failed. Please ensure that your model is comlplaint to BPMN2.0".

I try to download the example that should be able to run from your website. But it doesn't working and the simulation still failed the same

I try to search for solution and support said try using 32x version but I can't find any because you said you stop developing that architecture anymore

So what should I do