Answered

The marker of spelling error is displayed in the web page

The marker of spelling error is displayed in the web page (html) after export. This should be a problem... ?

See the attachments.

Best Answer
photo

Dear Marcos,

In order to hide the spelling error marker in your model, please disable the Spelling mistakes item at the View ribbon tab (and then publish with this setting).

spellingmistakes

Best regards,

photo
0

Dear Marcos,

In order to hide the spelling error marker in your model, please disable the Spelling mistakes item at the View ribbon tab (and then publish with this setting).

spellingmistakes

Best regards,

photo
0

ok, thank's! :)